[feature request] Setting to not echo midi in to midi out on MiniFreakV standalone

Currently, whenever the MiniFreak is linked to MiniFreakV for use as a editor, there’s a problem with midi note echo on the hardware.
It would be easy to solve, Minifreak V standalone version needs to have an option to not echo incoming midi notes on the midi in back to the midi out, like so:
Midi in → triggers sound on the minifreakV, not sent back out to the midi out.
Playing keys on the minifreakV virtual keyboard → sends midi note to the midi out.