November 27, 2014, 09:57:01 pm
Welcome, Guest. Please login or register.
Did you miss your activation email
News: Arturia's webmaster is glad to offer you these brand new forums ! Have fun using it and feel free to email any encountered problem at webmaster@arturia.com.

Arturia Forums



Author Topic: french: j'ai un problème avec 2 touches du synthétiseur minibrute (produit neuf)  (Read 375 times)

mk2012

  • Apprentice
  • *
  • Posts: 17
  • Karma: 1
bonjour,

je me permet d'écrire en francais car la société arturia est française.

je dispose déjà d'un spark, et je voulais aussi avoir le minibrute. j'ai donc commandé ce produit sur homestudio.fr.

Minibrute reçu ce matin le 28/12/2013 et surprise!  --> 2 touches cassées. comment arturia peut-il vendre un produit avec ce défaut? je n'avais pas mis le nez dans le forum avant cela et je m’aperçois que je ne suis pas le seul... (Key C broken etc.....)

NB: j'ai achété un synthé kitty à 20€ à ma fille de 4 ans qui est 100fois plus solide que votre synthé ( et il faut voir comment elle le manipule...) c'est un comble.

que répondez vous à cela ?

mk2012

  • Apprentice
  • *
  • Posts: 17
  • Karma: 1
décision prise: le colis retourne chez le vendeur pour remboursement...

car même si les touches sont réparées, j'ai bien peur que d'autres éléments du synthétiseur finissent par lacher... ce qui en dit long sur le procédé de fabrication...

pour moi Arturia , it's over!

mk2012

  • Apprentice
  • *
  • Posts: 17
  • Karma: 1
Je dois recevoir un bon de retour. le revendeur me propose de changer le produit pour le même.

sur le coup je me suis dit Arturia a quand même fait un bon produit avec le spark... et là je me dis je vais essayer la bete histoire de voir ce que donne le son!

et là rien elle s'allume mais pas de son...même pas un petit signal en sortie ou via le casque... pas de chance? je dirais oui. mais pour moi trop risqué de changer le produit par un autre, compte tenu des problèmes...

du coup je pars chez novation, korg ou moog. arturia a eu ses heures de gloire...

Bruno@arturia

  • Global Moderator
  • Hero Member
  • *****
  • Posts: 686
  • Karma: 27
Bonjour,
c'est un problème que nous avons identifié récemment, vous trouverez plus de détails dans le communiqué officiel de notre PDG:
http://www.arturia.com/evolution/smf/index.php?topic=14603.0

Pour ce qui est du manque de son, c'est probablement simplement le sélecteur du mode de Gate, en face arrière, qui n'est pas en mode "Kbd".
Bruno
Arturia Hardware

mk2012

  • Apprentice
  • *
  • Posts: 17
  • Karma: 1
hello bruno,

j'ai lu le mot du CEO, content qu'arturia reconnaisse le pb. mais compte tenu des 10 jours de rétractations. je préfère changer de produit...

non malheureusement j'avais vérifié le sélecteur... et rien pas de signal.

donc c'est pas de chance pour cette fois. je ne suis pas tombé sur la bonne série (touches + sortie Master). je reste fidèle à la marque mais pas à ce modèle.

entre nous j'aurais mis 200€ de plus pour une qualité supérieure.

comme on dit: c'est en tombant qu'on apprends à se relever.

Hors sujet: Bitwig est en passe de devenir le concurrent d'ableton... pourquoi ne pas vous lancer dans le controleur usb/midi?

@++

 

Carbonate design by Bloc
SMF 2.0.8 | SMF © 2014, Simple Machines